<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no"/><meta name="apple-itunes-app" content="app-id=1576448076"/><meta name="keywords" content="Keywords"/><link rel="manifest" href="/manifest.json"/><link href="/icons/icon-16x16.png" rel="icon" type="image/png" sizes="16x16"/><link href="/icons/icon-32x32.png" rel="icon" type="image/png" sizes="32x32"/><link rel="apple-touch-icon" href="/apple-icon.png"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-T89K9QX');</script><link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png"/><link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"/><link rel="manifest" href="/favicon/site.webmanifest"/><link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#000000"/><link rel="shortcut icon" href="/favicon/favicon.ico"/><meta name="msapplication-TileColor" content="#000000"/><meta name="msapplication-config" content="/favicon/browserconfig.xml"/><meta name="theme-color" content="#000"/><link rel="alternate" type="application/rss+xml" href="/feed.xml"/><meta name="image" content="https://images.ctfassets.net/ticbtmcn8ib7/NzUWPQ2tbOkeNiPKZkrnn/8de4c5723d2dd860667a0150fef7a835/AdobeStock_1998183792.jpg?fit=fill&amp;w=1200&amp;h=800&amp;q=60"/><meta name="description" content="The NSW Wine Export Development Program has recently provided the NSW Wine Industry with funding to subsidise a training program to help viticulturalists develop exports in the Japanese and UK markets."/><script type="application/ld+json">[{&quot;@context&quot;:&quot;http://schema.org&quot;,&quot;@type&quot;:&quot;WebSite&quot;,&quot;url&quot;:&quot;https://www.hilltopsphoenix.com.au&quot;,&quot;name&quot;:&quot;The Hilltops PhoenixHilltops Region News and Current Affairs&quot;,&quot;alternateName&quot;:&quot;The Hilltops Phoenix&quot;},{&quot;@context&quot;:&quot;http://schema.org&quot;,&quot;@type&quot;:&quot;BreadcrumbList&quot;,&quot;itemListElement&quot;:[{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:1,&quot;item&quot;:{&quot;@id&quot;:&quot;https://www.hilltopsphoenix.com.au&quot;,&quot;name&quot;:&quot;The Hilltops PhoenixHilltops Region News and Current Affairs&quot;}},{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:2,&quot;item&quot;:{&quot;@id&quot;:&quot;https://www.hilltopsphoenix.com.au/get-in-quick-exporting-wine-to-japan-and-the-uk/&quot;,&quot;name&quot;:&quot;Get in Quick – Exporting Wine to Japan and the UK &quot;}}]},{&quot;@context&quot;:&quot;http://schema.org&quot;,&quot;@type&quot;:&quot;BlogPosting&quot;,&quot;url&quot;:&quot;https://www.hilltopsphoenix.com.au/get-in-quick-exporting-wine-to-japan-and-the-uk/&quot;,&quot;name&quot;:&quot;Get in Quick – Exporting Wine to Japan and the UK &quot;,&quot;alternateName&quot;:&quot;The Hilltops Phoenix&quot;,&quot;headline&quot;:&quot;Get in Quick – Exporting Wine to Japan and the UK &quot;,&quot;image&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://images.ctfassets.net/ticbtmcn8ib7/NzUWPQ2tbOkeNiPKZkrnn/8de4c5723d2dd860667a0150fef7a835/AdobeStock_1998183792.jpg?fit=fill&amp;w=1200&amp;h=800&amp;q=60&quot;,&quot;width&quot;:&quot;1200&quot;,&quot;height&quot;:&quot;800&quot;},&quot;author&quot;:{&quot;@type&quot;:&quot;Person&quot;,&quot;name&quot;:&quot;The Hilltops Phoenix&quot;,&quot;url&quot;:&quot;https://www.hilltopsphoenix.com.au&quot;},&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;The Hilltops Phoenix&quot;,&quot;url&quot;:&quot;https://www.hilltopsphoenix.com.au&quot;},&quot;mainEntityOfPage&quot;:&quot;https://www.hilltopsphoenix.com.au/get-in-quick-exporting-wine-to-japan-and-the-uk/&quot;}]</script><meta property="og:title" content="Get in Quick – Exporting Wine to Japan and the UK "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.hilltopsphoenix.com.au/get-in-quick-exporting-wine-to-japan-and-the-uk/"/><meta property="og:image" content="https://images.ctfassets.net/ticbtmcn8ib7/NzUWPQ2tbOkeNiPKZkrnn/8de4c5723d2dd860667a0150fef7a835/AdobeStock_1998183792.jpg?fit=fill&amp;w=1200&amp;h=800&amp;q=60"/><meta property="og:image:alt" content="Wine"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="1200"/><meta property="og:description" content="The NSW Wine Export Development Program has recently provided the NSW Wine Industry with funding to subsidise a training program to help viticulturalists develop exports in the Japanese and UK markets."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@thehilltopsphoenix"/><meta name="twitter:title" content="Get in Quick – Exporting Wine to Japan and the UK "/><meta name="twitter:image" content="https://images.ctfassets.net/ticbtmcn8ib7/NzUWPQ2tbOkeNiPKZkrnn/8de4c5723d2dd860667a0150fef7a835/AdobeStock_1998183792.jpg?fit=fill&amp;w=1200&amp;h=800&amp;q=60"/><meta name="twitter:description" content="The NSW Wine Export Development Program has recently provided the NSW Wine Industry with funding to subsidise a training program to help viticulturalists develop exports in the Japanese and UK markets."/><title>Get in Quick – Exporting Wine to Japan and the UK  | The Hilltops Phoenix - Hilltops Region News and Current Affairs</title><meta property="og:image" content="https://images.ctfassets.net/ticbtmcn8ib7/NzUWPQ2tbOkeNiPKZkrnn/8de4c5723d2dd860667a0150fef7a835/AdobeStock_1998183792.jpg?fit=fill&amp;w=1200&amp;q=60"/><meta name="next-head-count" content="39"/><link rel="preload" href="/_next/static/css/27f9875255f22a6ea0b1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/27f9875255f22a6ea0b1.css" data-n-g=""/><link rel="preload" href="/_next/static/css/27c9e9011a88bb5728e1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/27c9e9011a88bb5728e1.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-e7a279300235e161e32a.js"></script><script src="/_next/static/chunks/webpack-8799f6910a8c131d1f62.js" defer=""></script><script src="/_next/static/chunks/framework-2f612445bd50b211f15a.js" defer=""></script><script src="/_next/static/chunks/main-ce46a12bcd64e6d3230d.js" defer=""></script><script src="/_next/static/chunks/pages/_app-e9a4bf649a6a3bb33afa.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-84e7ab66c7989b7a8b6f.js" defer=""></script><script src="/_next/static/chunks/29107295-62449f6ab50432c0efef.js" defer=""></script><script src="/_next/static/chunks/d91e9ae9-e234679b245ac896625d.js" defer=""></script><script src="/_next/static/chunks/675-73c5590f54e6b157f764.js" defer=""></script><script src="/_next/static/chunks/129-33c571d368ca415ffa4e.js" defer=""></script><script src="/_next/static/chunks/66-95a6e6eb5e95741c3a28.js" defer=""></script><script src="/_next/static/chunks/889-3c8c52f359fc1a3e3e93.js" defer=""></script><script src="/_next/static/chunks/331-277fb214302fd016188e.js" defer=""></script><script src="/_next/static/chunks/754-e22c65214ee94e11cb9f.js" defer=""></script><script src="/_next/static/chunks/575-f8a46b434cad474d6e59.js" defer=""></script><script src="/_next/static/chunks/883-d25a3530f43e42c53735.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D-3164d70f8ecc84941e06.js" defer=""></script><script src="/_next/static/bKqsTZreHAelIQw8F4zaJ/_buildManifest.js" defer=""></script><script src="/_next/static/bKqsTZreHAelIQw8F4zaJ/_ssgManifest.js" defer=""></script></head><link href="https://fonts.googleapis.com/css2?family=Chivo:wght@700;900&amp;family=Overpass:wght@300;900&amp;display=swap" rel="stylesheet"/><body><div id="__next"><div class="min-h-screen"><div class="border-b preview-notice" style="z-index:10000;background-color:#333;color:#ffffff;padding-left:10px;position:fixed;width:100%"><div class="container mx-auto px-5"><div class="py-2 text-center text-sm"></div></div></div><main><div class="container mx-auto px-5"><div class="header darkModeMidBackground"><div class="headerStyles_hiddenMenu__1TWBb darkModeBlack" style="opacity:0"><div><div><div class="headerStyles_newMobileMenuOverlay__1c6mI headerStyles_newMobileMenuOverlayNotactive__1bCYU"></div><div role="button" aria-label="Open Menu" tabindex="0" class="headerStyles_toggleMenu__2GRu6"><span></span><span></span><span></span></div><div class="headerStyles_newMobileMenu__1PUGY headerStyles_closed__3Y6s3"><div role="button" aria-label="Close Menu" tabindex="0" class="headerStyles_closeMenu__3_oOK"><span></span><span></span></div><div><a style="margin-bottom:15px;display:block" href="/page/search">Search</a></div><div><div><div role="button" tabindex="0" class="mobileMenuClick ">Local News<div class="plus"><div class="horizontal"></div><div class="vertical"></div></div></div><div class="mobileMenuContainer "><a href="/category/across-the-hilltops">Across The Hilltops</a><a href="/category/young">Young</a><a href="/category/boorowa">Boorowa</a><a href="/category/harden">Harden</a></div></div></div><div><div><div role="button" tabindex="0" class="mobileMenuClick ">Special Interest<div class="plus"><div class="horizontal"></div><div class="vertical"></div></div></div><div class="mobileMenuContainer "><a href="/tag/women-in-business">Women in business</a><a href="/category/living-and-lifestyle">Living and Lifestyle</a><a href="/category/rural-roundup">Rural Roundup</a><a href="/category/my-house-my-home">My House My Home</a><a href="/category/health-wellness">Health &amp; Wellness</a><a href="/category/our-people">Our People</a></div></div></div><div><div><div role="button" tabindex="0" class="mobileMenuClick ">Hilltops Council<div class="plus"><div class="horizontal"></div><div class="vertical"></div></div></div><div class="mobileMenuContainer "><a href="/category/hilltops-council">Hilltops Council</a><a href="https://drive.google.com/embeddedfolderview?id=1Qvg1MmckhkgJoz5Bxd7dxmQLUSIkhGW9" activeClassName="selected"><a>Hilltops Council Notifications</a></a></div></div></div><div><div><div role="button" tabindex="0" class="mobileMenuClick ">Sport<div class="plus"><div class="horizontal"></div><div class="vertical"></div></div></div><div class="mobileMenuContainer "><a href="/tag/tennis">Tennis</a><a href="/tag/bowls">Bowls</a><a href="/tag/golf">Golf</a><a href="/tag/rugby-league">Rugby League</a><a href="/tag/rugby-union">Rugby Union</a></div></div></div><div><a style="margin-bottom:15px;display:block" href="/page/whats-on">What&#x27;s On</a></div><div><div><div role="button" tabindex="0" class="mobileMenuClick ">Contact<div class="plus"><div class="horizontal"></div><div class="vertical"></div></div></div><div class="mobileMenuContainer "><a href="/pages/contact">Contact</a><a href="/pages/subscribe">Subscribe</a></div></div></div></div></div><div class="headerStyles_menuLinks__qNO7T"><div><div class="headerStyles_headerMenuSingleButton__3EKpl darkModeText"><a class="darkModeText" href="/search">Search</a></div></div><div><div class="headerStyles_headerMenuDropDown__1mqQG"><div class="headerStyles_headerMenuDropDownButton__8z6v-">Local News<div class="headerStyles_headerMenuDropDownHilight__3K08V"></div></div><div class="headerStyles_headerMenuDropDownContent__1YANQ darkModeBlack"><div><a href="/category/across-the-hilltops">Across The Hilltops</a><a href="/category/young">Young</a><a href="/category/boorowa">Boorowa</a><a href="/category/harden">Harden</a></div></div></div></div><div><div class="headerStyles_headerMenuDropDown__1mqQG"><div class="headerStyles_headerMenuDropDownButton__8z6v-">Special Interest<div class="headerStyles_headerMenuDropDownHilight__3K08V"></div></div><div class="headerStyles_headerMenuDropDownContent__1YANQ darkModeBlack"><div><a href="/tag/women-in-business">Women in business</a><a href="/category/living-and-lifestyle">Living and Lifestyle</a><a href="/category/rural-roundup">Rural Roundup</a><a href="/category/my-house-my-home">My House My Home</a><a href="/category/health-wellness">Health &amp; Wellness</a><a href="/category/our-people">Our People</a></div></div></div></div><div><div class="headerStyles_headerMenuDropDown__1mqQG"><div class="headerStyles_headerMenuDropDownButton__8z6v-">Sport<div class="headerStyles_headerMenuDropDownHilight__3K08V"></div></div><div class="headerStyles_headerMenuDropDownContent__1YANQ darkModeBlack"><div><a href="/tag/tennis">Tennis</a><a href="/tag/bowls">Bowls</a><a href="/tag/golf">Golf</a><a href="/tag/rugby-league">Rugby League</a><a href="/tag/rugby-union">Rugby Union</a></div></div></div></div><div><div class="headerStyles_headerMenuDropDown__1mqQG"><div class="headerStyles_headerMenuDropDownButton__8z6v-">Hilltops Council<div class="headerStyles_headerMenuDropDownHilight__3K08V"></div></div><div class="headerStyles_headerMenuDropDownContent__1YANQ darkModeBlack"><div><a href="/category/hilltops-council">Hilltops Council</a><a href="https://drive.google.com/embeddedfolderview?id=1Qvg1MmckhkgJoz5Bxd7dxmQLUSIkhGW9" activeClassName="selected">Hilltops Council Notifications</a></div></div></div></div><div><div class="headerStyles_headerMenuSingleButton__3EKpl darkModeText"><a class="darkModeText" href="/page/whats-on">What&#x27;s On</a></div></div><div><div class="headerStyles_headerMenuSingleButton__3EKpl darkModeText"><a class="darkModeText" href="/page/podcast">Podcast</a></div></div><div><div class="headerStyles_headerMenuDropDown__1mqQG"><div class="headerStyles_headerMenuDropDownButton__8z6v-">Contact<div class="headerStyles_headerMenuDropDownHilight__3K08V"></div></div><div class="headerStyles_headerMenuDropDownContent__1YANQ darkModeBlack"><div><a href="/page/contact">Contact</a><a href="/page/subscribe">Subscribe</a></div></div></div></div></div></div></div><div class="headerStyles_headerMenu__20aiu"><div><div style="max-width:850px;position:relative;margin:0 auto"><div class="headerStyles_businessLink__1hpyS"><a style="display:block;margin:0 auto" href="/business-listings"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9Ijc4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="hilltops phoenix" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Fbusinesslistings-dark.b486cbbf241a1443b4442edff73224ac.svg&amp;w=384&amp;q=75 1x, /_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Fbusinesslistings-dark.b486cbbf241a1443b4442edff73224ac.svg&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Fbusinesslistings-dark.b486cbbf241a1443b4442edff73224ac.svg&amp;w=640&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="hilltops phoenix" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a></div><div class="headerLogo"><a style="display:block;margin:0 auto" href="/"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9Ijc4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="hilltops phoenix" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Flogo-dark.ebfd332f51a21af535d1f218fda75693.png&amp;w=384&amp;q=75 1x, /_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Flogo-dark.ebfd332f51a21af535d1f218fda75693.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Flogo-dark.ebfd332f51a21af535d1f218fda75693.png&amp;w=640&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="hilltops phoenix" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a></div><div style="width:50px;height:50px;position:absolute;top:16px;right:10px" class="darkmode_toggle"><svg xmlns="http://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9.663 17h4.673M12 3v1m6.364 1.636l-.707.707M21 12h-1M4 12H3m3.343-5.657l-.707-.707m2.828 9.9a5 5 0 117.072 0l-.548.547A3.374 3.374 0 0014 18.469V19a2 2 0 11-4 0v-.531c0-.895-.356-1.754-.988-2.386l-.548-.547z"></path></svg></div></div><div class="headerStyles_mobileMenu__2197Y"></div><div><div><div class="headerStyles_newMobileMenuOverlay__1c6mI headerStyles_newMobileMenuOverlayNotactive__1bCYU"></div><div role="button" aria-label="Open Menu" tabindex="0" class="headerStyles_toggleMenu__2GRu6"><span></span><span></span><span></span></div><div class="headerStyles_newMobileMenu__1PUGY headerStyles_closed__3Y6s3"><div role="button" aria-label="Close Menu" tabindex="0" class="headerStyles_closeMenu__3_oOK"><span></span><span></span></div><div><a style="margin-bottom:15px;display:block" href="/page/search">Search</a></div><div><div><div role="button" tabindex="0" class="mobileMenuClick ">Local News<div class="plus"><div class="horizontal"></div><div class="vertical"></div></div></div><div class="mobileMenuContainer "><a href="/category/across-the-hilltops">Across The Hilltops</a><a href="/category/young">Young</a><a href="/category/boorowa">Boorowa</a><a href="/category/harden">Harden</a></div></div></div><div><div><div role="button" tabindex="0" class="mobileMenuClick ">Special Interest<div class="plus"><div class="horizontal"></div><div class="vertical"></div></div></div><div class="mobileMenuContainer "><a href="/tag/women-in-business">Women in business</a><a href="/category/living-and-lifestyle">Living and Lifestyle</a><a href="/category/rural-roundup">Rural Roundup</a><a href="/category/my-house-my-home">My House My Home</a><a href="/category/health-wellness">Health &amp; Wellness</a><a href="/category/our-people">Our People</a></div></div></div><div><div><div role="button" tabindex="0" class="mobileMenuClick ">Hilltops Council<div class="plus"><div class="horizontal"></div><div class="vertical"></div></div></div><div class="mobileMenuContainer "><a href="/category/hilltops-council">Hilltops Council</a><a href="https://drive.google.com/embeddedfolderview?id=1Qvg1MmckhkgJoz5Bxd7dxmQLUSIkhGW9" activeClassName="selected"><a>Hilltops Council Notifications</a></a></div></div></div><div><div><div role="button" tabindex="0" class="mobileMenuClick ">Sport<div class="plus"><div class="horizontal"></div><div class="vertical"></div></div></div><div class="mobileMenuContainer "><a href="/tag/tennis">Tennis</a><a href="/tag/bowls">Bowls</a><a href="/tag/golf">Golf</a><a href="/tag/rugby-league">Rugby League</a><a href="/tag/rugby-union">Rugby Union</a></div></div></div><div><a style="margin-bottom:15px;display:block" href="/page/whats-on">What&#x27;s On</a></div><div><div><div role="button" tabindex="0" class="mobileMenuClick ">Contact<div class="plus"><div class="horizontal"></div><div class="vertical"></div></div></div><div class="mobileMenuContainer "><a href="/pages/contact">Contact</a><a href="/pages/subscribe">Subscribe</a></div></div></div></div></div><div class="headerStyles_menuLinks__qNO7T"><div><div class="headerStyles_headerMenuSingleButton__3EKpl darkModeText"><a class="darkModeText" href="/search">Search</a></div></div><div><div class="headerStyles_headerMenuDropDown__1mqQG"><div class="headerStyles_headerMenuDropDownButton__8z6v-">Local News<div class="headerStyles_headerMenuDropDownHilight__3K08V"></div></div><div class="headerStyles_headerMenuDropDownContent__1YANQ darkModeBlack"><div><a href="/category/across-the-hilltops">Across The Hilltops</a><a href="/category/young">Young</a><a href="/category/boorowa">Boorowa</a><a href="/category/harden">Harden</a></div></div></div></div><div><div class="headerStyles_headerMenuDropDown__1mqQG"><div class="headerStyles_headerMenuDropDownButton__8z6v-">Special Interest<div class="headerStyles_headerMenuDropDownHilight__3K08V"></div></div><div class="headerStyles_headerMenuDropDownContent__1YANQ darkModeBlack"><div><a href="/tag/women-in-business">Women in business</a><a href="/category/living-and-lifestyle">Living and Lifestyle</a><a href="/category/rural-roundup">Rural Roundup</a><a href="/category/my-house-my-home">My House My Home</a><a href="/category/health-wellness">Health &amp; Wellness</a><a href="/category/our-people">Our People</a></div></div></div></div><div><div class="headerStyles_headerMenuDropDown__1mqQG"><div class="headerStyles_headerMenuDropDownButton__8z6v-">Sport<div class="headerStyles_headerMenuDropDownHilight__3K08V"></div></div><div class="headerStyles_headerMenuDropDownContent__1YANQ darkModeBlack"><div><a href="/tag/tennis">Tennis</a><a href="/tag/bowls">Bowls</a><a href="/tag/golf">Golf</a><a href="/tag/rugby-league">Rugby League</a><a href="/tag/rugby-union">Rugby Union</a></div></div></div></div><div><div class="headerStyles_headerMenuDropDown__1mqQG"><div class="headerStyles_headerMenuDropDownButton__8z6v-">Hilltops Council<div class="headerStyles_headerMenuDropDownHilight__3K08V"></div></div><div class="headerStyles_headerMenuDropDownContent__1YANQ darkModeBlack"><div><a href="/category/hilltops-council">Hilltops Council</a><a href="https://drive.google.com/embeddedfolderview?id=1Qvg1MmckhkgJoz5Bxd7dxmQLUSIkhGW9" activeClassName="selected">Hilltops Council Notifications</a></div></div></div></div><div><div class="headerStyles_headerMenuSingleButton__3EKpl darkModeText"><a class="darkModeText" href="/page/whats-on">What&#x27;s On</a></div></div><div><div class="headerStyles_headerMenuSingleButton__3EKpl darkModeText"><a class="darkModeText" href="/page/podcast">Podcast</a></div></div><div><div class="headerStyles_headerMenuDropDown__1mqQG"><div class="headerStyles_headerMenuDropDownButton__8z6v-">Contact<div class="headerStyles_headerMenuDropDownHilight__3K08V"></div></div><div class="headerStyles_headerMenuDropDownContent__1YANQ darkModeBlack"><div><a href="/page/contact">Contact</a><a href="/page/subscribe">Subscribe</a></div></div></div></div></div></div></div></div></div><article><div class="imageContainer darkModeLightBackground"><div style="max-width:730px;margin:0 auto"><div class="slick-slider slick-initialized"><div class="slick-list"><div class="slick-track" style="width:100%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:100%;position:relative;left:0;opacity:1;transition:opacity 500ms ease, visibility 500ms ease"><div><div style="width:100%;display:inline-block" tabindex="-1"><div style="padding:25px 10px 10px 10px"><a target="_blank" rel="noreferrer" href="https://www.kmiller.com.au/"><img src="https://images.ctfassets.net/ticbtmcn8ib7/6jlP1VN51wPFg9Gs9wAsj1/d97c82e502dd3b80cd58d2f4ff655c4c/KMWL-Market-Report-28-October-2021.jpg?fit=fill&amp;w=800&amp;q=80" alt="KMWL Market Report"/></a></div></div></div></div></div></div></div></div><div style="text-align:center;margin-top:2em"><div class="postCategory"><a href="/category/across-the-hilltops">Across The Hilltops</a></div></div><h1 style="text-align:center;max-width:900px;margin:5% auto 2%">Get in Quick – Exporting Wine to Japan and the UK </h1><p style="text-align:center;font-style:italic;font-size:.8rem;margin-bottom:20px"><span class="author_text" style="font-weight:600">Written by: </span><a href="/author/the-hilltops-phoenix">The Hilltops Phoenix</a></p><div style="width:100%;max-width:900px;margin:0 auto"><img src="https://images.ctfassets.net/ticbtmcn8ib7/NzUWPQ2tbOkeNiPKZkrnn/8de4c5723d2dd860667a0150fef7a835/AdobeStock_1998183792.jpg?fit=fill&amp;w=10&amp;q=60" style="opacity:0.5;transition:opacity .15s linear" class="postImage" alt="Wine"/></div><div style="font-size:.8em;width:100%;max-width:900px;margin:0 auto;padding:10px 0px"></div></div><div class="stickyArea-ads postContainer"><div class="socialStyles_social_widgets_container__1j07O"><div><div class=" "><div class="socialStyles_social_widgets__344aS"><div class="like_button_container counterNumberDarkMode"><div class="counterNumberStyles_likeButton__32OED counterNumberDarkMode" role="button" tabindex="0"></div></div><a class="socialStyles_download__3a-oa" href="page/download/"><div class="download_container"></div></a><div class="socialStyles_socialCont__382Mo"><div style="text-align:center"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img class="socialStyles_socialIcon__mWpC0 darkModeSocial" src="/facebookicon.svg" alt="share on facebook"/></button></div><div style="text-align:center"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img class="socialStyles_socialIcon__mWpC0 darkModeSocial" src="/twittericon.svg" alt="share on twitter"/></button></div><div style="text-align:center"><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><img class="socialStyles_socialIcon__mWpC0 darkModeSocial" src="/emailicon.svg" alt="email link"/></button></div></div></div></div></div></div><div class="body post"><p>The NSW Wine Export Development Program has recently provided the NSW Wine Industry with funding to subsidise a training program to help viticulturalists develop exports in the Japanese and UK markets.</p><p>This new program is suitable for both new to market and existing exporters and has been tailor-made for NSW wineries.</p><p>The training program has been developed by Hydra Consulting and Fullglass. They have constructed a schedule of intensive 2-day workshops and one-on-one mentoring sessions. Workshops and mentoring are ideally done together but can be undertaken separately. This program is offered on a first-come-first-served basis.</p><p><strong>The details of the 2-day workshops are as follows:</strong><br/><strong>Date:</strong> November 15 and 17 or November 23 and 25, 2021<br/><strong>Cost:</strong> $600 + GST (subsidised from $1,500)</p><p><strong>Mentoring details are as follows:</strong><br/>The mentoring program is tailored to suit the individual via a 120 minute ‘Discovery’ session. This is followed up with 12 x 60-minute mentoring sessions via zoom.</p><p><strong>Cost:</strong> $1,540 + GST (subsidised from $3,850).</p><p>Cost of the workshop plus mentoring is $2,000 + GST.</p><p>To register for this opportunity go to: <a href="https://form.jotform.com/212838822990869">https://form.jotform.com/212838822990869</a>.</p><p>Registrations must be received by close of business on November 1, 2021.</p><ul class="tagListStyles_taglist__36EV8 tags"><li style="font-weight:600;display:inline-block;margin-right:.5em">Topics:</li><li><a href="/tag/farming">Farming</a></li><li><a href="/tag/careers-training">Careers / Training</a></li><li><a href="/tag/wine">Wine</a></li></ul></div><div style="min-width:250px;position:relative"><div><div class=" "><div style="width:250px;padding-top:2.5em;margin:0 auto"><div><div class="slick-slider slick-initialized" dir="ltr"><div class="slick-list"><div class="slick-track" style="width:700%;left:-100%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:14.285714285714286%;position:relative;left:0;opacity:1;transition:opacity 500ms ease, visibility 500ms ease"><div><div tabindex="-1" style="width:100%;display:inline-block"><a target="_blank" rel="noreferrer" href="https://www.southerncrosscinema.org/"><img src="https://images.ctfassets.net/ticbtmcn8ib7/2vKKLVKghWYtWoTM7GPneX/517c54b80fbbea561fa593bdcc2489d0/Southern-Cross-Cinema-Session-Times-WC-28th-October.jpg?fit=fill&amp;w=550&amp;q=80" alt="Southern Cross Cinema"/></a></div></div></div><div data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:14.285714285714286%;position:relative;left:-14px;opacity:0;transition:opacity 500ms ease, visibility 500ms ease"><div><div tabindex="-1" style="width:100%;display:inline-block"><a target="_blank" rel="noreferrer" href="https://www.bloomsthechemist.com.au/store-young"><img src="https://images.ctfassets.net/ticbtmcn8ib7/1s5tS8rKV3rABDDBynkbsD/5b9a0782c1674ca7dd9ef64551c004d6/Young-Newspaper-Ad-78x63.jpg?fit=fill&amp;w=550&amp;q=80" alt="Blooms"/></a></div></div></div><div data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:14.285714285714286%;position:relative;left:-28px;opacity:0;transition:opacity 500ms ease, visibility 500ms ease"><div><div tabindex="-1" style="width:100%;display:inline-block"><a target="_blank" rel="noreferrer" href="https://www.pictonbros.com.au/"><img src="https://images.ctfassets.net/ticbtmcn8ib7/28VpxzWM4iIDB1SK16QucD/e3b3f1b523d9322b39a0f49bacc815a1/PICTOB_72656_Phoenix_Young.jpg?fit=fill&amp;w=550&amp;q=80" alt="Picton Bros"/></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="darkModeMidBackground stayConnectedBackground" style="padding:2% 5% 5% 5%;z-index:2;position:relative"><div class="connect"><h2 style="text-align:center;margin:25px 0">Stay Connected</h2><div class="tabStyles_tabsContainer__1OARB"><ol><div style="flex:1.2;cursor:pointer;outline:0;text-align:center" class="tab-list-item tab-list-active" role="button" tabindex="0">Subscribe</div><div style="flex:1.2;cursor:pointer;outline:0;text-align:center" class="tab-list-item" role="button" tabindex="0">Get in Contact</div></ol><div class="tabStyles_tabContent__nPdEU"><div class="mailchimp"><h4 style="text-align:center;margin:25px 0px">Hilltops News to your inbox</h4><p style="line-height:25px;text-align:center;max-width:320px;margin:0px auto 20px">Sign up now for the latest news from the Hilltops Area direct to your inbox.</p><div style="display:flex"><input type="email" style="display:inline-block;width:75%;height:40px;border:0;-webkit-appearance:none;-moz-appearance:none;padding-left:10px;border-radius:0" placeholder="Your email"/><button style="display:inline-block;width:25%;height:40px;border-width:0;background-color:#8fc744;color:#fff;font-size:.9rem;-webkit-appearance:none;-moz-appearance:none;border-radius:0">Submit</button></div></div></div></div></div></div></article><div style="max-width:730px;margin:0 auto"><div class="slick-slider slick-initialized"><div class="slick-list"><div class="slick-track" style="width:100%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:100%;position:relative;left:0;opacity:1;transition:opacity 500ms ease, visibility 500ms ease"><div><div style="width:100%;display:inline-block" tabindex="-1"><div style="padding:25px 10px 10px 10px"><a target="_blank" rel="noreferrer" href="https://www.hghmotorgroup.com.au/"><img src="https://images.ctfassets.net/ticbtmcn8ib7/2JBymtMRsticS0cCBL8Le2/e7eabd27aa92e4d0638021ed15e6c37b/HGHGROUP_1-2-March.jpg?fit=fill&amp;w=800&amp;q=80" alt="HGH Motor Group"/></a></div></div></div></div></div></div></div></div><div data-inview="false" style="position:relative;min-height:450px"></div></div></main></div><footer style="background:#333;padding:10px"><div style="max-width:1200px;margin:0 auto"><div class="footerStyles_footerWrap__1jXP_"><div style="text-align:center;padding:10px"><h4 style="margin-bottom:15px">CONTACT THE PHOENIX</h4><p>91 Boorowa Street, Young NSW 2594</p><p style="font-weight:900">Editorial</p><p><a style="color:#ffffff" href="tel:+61458752701">Phone 0458 752 701</a></p><p><a href="mailto:editor@hilltopsphoenix.com.au">editor@hilltopsphoenix.com.au</a></p><p style="font-weight:900">Sales</p><p><a style="color:#ffffff" href="tel:+61413248499">Phone 0413 248 499</a></p><p><a href="mailto:sales@hilltopsphoenix.com.au">sales@hilltopsphoenix.com.au</a></p></div><div class="footerStyles_contact__ZjAb_" style="text-align:center;padding:10px"><h4 style="margin-bottom:15px">SUBMIT AN ARTICLE</h4><div style="max-width:250px;margin:0 auto"><p>We are always looking for new articles of interest to the local community.</p><p>Please feel free to submit an article for possible inclusion in a future issue.</p><p>To submit an article, <a href="/pages/contact">click here to use our online article submission form.</a></p></div></div><div style="text-align:center;padding:10px"><h4 style="margin-bottom:15px">FOLLOW US ON</h4><div style="display:flex;justify-content:space-around;max-width:210px;margin:0 auto"><a href="https://www.facebook.com/thehilltopsphoenix"><img style="max-width:35px" src="/connect-facebook.svg" alt="Hilltops Phoenix Facebook"/></a><a href="https://www.instagram.com/thehilltopsphoenix/"><img style="max-width:35px" src="/connect-insta.svg" alt="Hilltops Phoenix Instagram"/></a><a href="https://www.youtube.com/channel/UCGCwfxXn95Rn1m9JD0VOKPg"><img style="max-width:35px" src="/connect-youtube.svg" alt="Hilltops Phoenix Youtube"/></a><a href="https://news.google.com/publications/CAAiELWfoiom_iuQku9Tgd7WK-oqFAgKIhC1n6IqJv4rkJLvU4He1ivq"><img style="max-width:35px" src="/connect-gnews.svg" alt="Hilltops Google News Channel"/></a><img style="max-width:35px" src="/connect-email.svg" alt="Hilltops Phoenix Subscribe"/></div></div></div></div><div style="border-top:1px solid #666;font-size:12px;text-align:center;padding-top:10px"><a style="color:#ffffff" href="/page/about">About Us</a><a style="margin-left:15px;color:#ffffff" href="/page/journalistic-ethics-and-complaints-policy">Journalistic Ethics and Complaints Policy</a><a style="margin-left:15px;color:#ffffff" href="/page/conflict-resolution">Conflict Resolution</a><a style="margin-left:15px;color:#ffffff" href="/page/privacy-policy">Privacy Policy</a><a style="margin-left:15px;color:#ffffff" href="https://www.hilltopsphoenix.com.au/sitemap.xml">Site Map</a><a style="margin-left:15px;color:#ffffff" href="https://www.hilltopsphoenix.com.au/rss.xml">RSS Feed</a></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>